Sicherheitslücke durch GDPR Cookie Consent in WordPress

Sicherheitslücke durch GDPR Cookie Consent in WordPress Durch eine nicht aktuelle Version des WordPress-Plug-In „GDPR Cookie Consent“ machen Sie ihre WordPress Installation angreifbar. Die als „kritsch“ eingestufte Sicherheitslücke ermöglicht eine eine persistente XSS-Attacke. Ab der Version 1.8.3 sind Sie auf der sicheren Seite, denn ... Weiterlesen »

14.02.2020